ソフトウェア

Adobe、Aperture または iPhotoのライブラリを、Lightroom 5に読み込むプラグイン「Aperture Importer」を提供開始

Aperture Importer

Aperture Importer

Adobeが、Aperture または iPhotoのライブラリを、Adobe Lightroom 5に読み込むプラグイン「Aperture Importer」の提供を開始しています。

Lightroom 5.6以降の環境が必要です。

インストール後、ファイルメニューから、Plug-in Extrasを選ぶと、読み込みするAperture または iPhotoを選ぶリストが表示されます。


関連エントリー:アドビシステムズ「ApertureからLightroomへの移行」を公開



関連記事

この記事のハッシュタグ から関連する記事を表示しています。

新着記事